AnsweredAssumed Answered

Is the newest AF SDK backwards compatible?

Question asked by Heather on Feb 13, 2017
Latest reply on Feb 13, 2017 by rdavin

Will code written with AF SDK 2.6 versions work with AF SDK 2.8 (the newest) versions? In other words, is the AF SDK backwards compatible? We have quite a few custom applications written against the older AF SDK and would like to answer this question prior to upgrading to the latest version of the AF SDK.

 

Thanks!

Heather

Outcomes