AnsweredAssumed Answered

AF client download supports 3.5 .net

Question asked by Saken on Jun 30, 2017
Latest reply on Jul 1, 2017 by LalBabuShaik

Hi,

Can someone point me to af client download (with af sdk) that supports 3.5 .NET ?

 

Thanks,

S

Outcomes