AnsweredAssumed Answered

PI Vision requirement

Question asked by Ramesh_Muthurathinam on Aug 12, 2017
Latest reply on Aug 13, 2017 by vkaufmann

Hi All,

 

We are having PI System 2010 SP1 (3.4.380.70) in our environment. We are not having the AF, Will PI Vision support with current infrastructure?

 

Please clarify this.

Outcomes