AnsweredAssumed Answered

PI-Point does not react on setting "stepped" in AF

Question asked by HansBleijendaal on Sep 20, 2017
Latest reply on Oct 4, 2017 by HansBleijendaal

I changed a pi-point to "stepped" but it does not react on this setting in AF, which is very bad for calculation.

I enclosed a few screenshots:

In the period between 14/9 and 16/9 the value of the PI-point follows the "ramp"(blue trend-line) instead of keeping the last value (red-stread line I draw in the below screenshot).

How to force the "stepped" behavior 

 

Outcomes