AnsweredAssumed Answered

PI server 2015 Sync issue

Question asked by sudhakar.sivakumar on Nov 20, 2017
Latest reply on Nov 20, 2017 by cruhland

Hello All,

 

Good day,

I am getting below error after the PI server upgrade from 2012 to 2015 with the PI server sync.This is on the secondary server.

 

PI upgrade was performed on the secondary.

 

 

 

Please let me know if you need any info.

 

Regards,

Sudha

Outcomes