AnsweredAssumed Answered

JDBC 1.1 compatibility with PI Server 5.6

Question asked by SimoneCostantini on May 23, 2019
Latest reply on May 27, 2019 by jyi

Hi, someone knows if JDBC 1.1 is compatible with PI Server 5.6 and if there are relevant issues using java8? Thanks

Outcomes