AnsweredAssumed Answered

I attempted to create the AFApplet and got an error when I ran the form:  could not be resolved because it was built against the ".NETFramework,Version=v4.6.2" framework. This is a higher version than the currently targeted framework ".NETFramework,Versio

Question asked by DebbieD on Aug 25, 2020
Latest reply on Aug 26, 2020 by Rick_Davin_3.0

I am unsure if I am suppose to be using the latest .NET version or use the 4.0 version that is described in the video -Introduction to PI SKD.

Outcomes