brendanbell

Event Frames SDK and AF Server Versions

Discussion created by brendanbell on Jun 12, 2013
Latest reply on Jun 13, 2013 by skwan

Hi. 

 

I have been trying some development against the AF SDK (v4.0) looking towards exploring Event Frames. Can someone clarify what the minimum AF server version is required for reading and writing Event Frames... I think I have read that AF Server 2010 R3 Beta is the first release supporting them, but just want clarification.

 

Thanks

Outcomes